You are not logged in.

Varagosbyzanz

Zombikiller


(42)

  • "Varagosbyzanz" started this thread
  • Greece

Posts: 905

Location: Byzanz

Occupation: Krieger

wcf.user.option.userOption50: Varagosbyzanz

  • Send private message

1

Friday, October 12th 2012, 7:54pm

Fernseher - Bild färbt sich schwarz

Hatte vor ca. 2 Monaten folgendes Problem:
Es tauchte auf als ich mein MGS4 wieder raus geholt habe und öfters mal durchgespielt habe. Immer wieder als viel los im Bildschirm war verschwand das Bild im Fernseher für mindestens 2 sec. Immer wieder also öfters am Tag. Ich probierte kurz andere Spiele und war alles ok. Aber in dieser Zeit hatte ich mit der Playsi auch andere Probleme z.B. Spiele hängen geblieben, Filme hängen geblieben usw. Daher entschied ich, weil ich ja noch Garantie auf die 320GB Slimm Version hatte, sie zurück zu geben. Es dauerte zwar 1 Woche lang weil Sony selber gucken wollte ob meine Playsi doch kaputt war aber letztendlich bekam ich eine neue PS3! Seit 3 Wochen spiele ich mit der neue PS3 und beim Batman Arkham City ist dieses Problem 2-3x vorgekommen. Jetzt seit 2 Wochen spiele ich RE6 und das Gleiche passiert mir mindestens 2x am Tag! Also wenn viel los im Bildschirm ist verschwindet das Bild für einige sec. Ich sehe nur Schwarz im Fernseher. Ich nehme ja gleichzeitig auf, mit diesen Hauppauge und ich habe gemerkt, dass bei der Aufnahme aufm PC alles in Ordnung ist. Also die Aufnahme ist ohne Unterbrechung erfolgt.
Meine Frage: Liegt das Problem an:
PS3
Hauppauge (Aufnahmegerät)
Fernseher
Irgendwas anders z.B. Kabeln?
Was kann ich tun?

Yokamitzu

Laktoseintolerant


(454)

    Germany

Posts: 2,352

Location: Deutschland, Bayern

Occupation: Fachinformatiker Systemintegration

wcf.user.option.userOption50: MrMosby90

wcf.user.option.userOption51: Mr Mosby90

  • Send private message

2

Friday, October 12th 2012, 7:56pm

Wenn die Aufnahme ohne Fehler ist, dann liegt es wohl am Endgerät selbst. Vielleicht mal das HDMI Kabel tauschen, wenn es weiterhin passiert, evtl. mal prüfen ob es am Fernseher direkt liegt.

3

Friday, October 12th 2012, 8:12pm

Klingt schon verdächtig nach einer Komponente die zuhause geblieben ist. Würde auch erstmal gucken das du das HDMI Kabel wechselst


4

Friday, October 12th 2012, 8:44pm

Hab das gleiche Problem bei MGS4, und bei mir kann ich bestätigen, dass es am HDMI-Kabel liegt. Bei mir reicht es allerdings schon, wenn ich das Kabel an der PS3 kurz entferne und wieder anschließe.
"The only thing necessary for the triumph of evil is for good men to do nothing"

Varagosbyzanz

Zombikiller


(42)

  • "Varagosbyzanz" started this thread
  • Greece

Posts: 905

Location: Byzanz

Occupation: Krieger

wcf.user.option.userOption50: Varagosbyzanz

  • Send private message

5

Monday, October 29th 2012, 4:32pm

Hab vorhin ca.3 Stunden lang Re6 merc gezockt und es ist 3x vorgekommen.
Ich danke euch für die Antworten, es scheint wir haben den übel Täter gefunden. Ich bin ab Montag 2 Wochen im Urlaub wenn ich zurück kommen, werde ich den HDMI Kabel wechseln und sage hier Bescheid, ob es daran lag!

PS:
Ich habe heute einen neuen HDIM Kabel gekauft und gleich ausprobiert aber dadran liegt es nicht Leute. Hab RE6 Merc Katakomben gespielt und immer wenn irgendwas explodiert hat war das Bild für ca. 2 sec weg. Bei der Aufnahme aber war davon nichts zu sehen...

This post has been edited 1 times, last edit by "Varagosbyzanz" (Oct 29th 2012, 4:32pm)


Shiro

Valar morghulis


(63)

Posts: 539

Occupation: Fachkraft für Lagerlogistik

wcf.user.option.userOption50: patrick211987

  • Send private message

6

Monday, October 29th 2012, 4:47pm

wo du das mit den explosionen erwähnst würde ich vielleicht auf nen fehler im tv selber tippen wenns nicht das kabel ist
Woran stirbt ein Mensch?
An einer Kugel im Herzen? Nein.
An Krebs? Nein.
An einem giftigen Pilz? Nein!!
Man stirbt, wenn man vergessen wird.

- Doc Bader

Varagosbyzanz

Zombikiller


(42)

  • "Varagosbyzanz" started this thread
  • Greece

Posts: 905

Location: Byzanz

Occupation: Krieger

wcf.user.option.userOption50: Varagosbyzanz

  • Send private message

7

Monday, November 26th 2012, 8:00pm

wo du das mit den explosionen erwähnst würde ich vielleicht auf nen fehler im tv selber tippen wenns nicht das kabel ist

...da haste richtig getippt! Ich habe seit ne Woche neue TV und es ist alles wieder in Ordung!
Danke euch für die Hilfe und die Tipps Leute...

1 user apart from you is browsing this thread:

1 guests

Counter:

Hits today: 285 | Hits yesterday: 1,404 | Hits record: 95,946 | Hits total: 10,177,374 | Clicks avarage: 16,559.72