You are not logged in.

  • "ALBERTxWESKER" started this thread
  • Austria

Posts: 826

wcf.user.option.userOption50: Gail

  • Send private message

1

Thursday, May 8th 2014, 6:36am

Abstände in Forentexten

Hallo Leute! :vain: Ich dachte mir ich erstelle mal einen eigenen Thread dafür, so kommt bestimmt jemand der mir helfen kann. Also es geht um meine Texte speziell hier im Forum. Im Editor sieht alles schön und gut aus. Ich mache Abstände, editiere alles immer mit viel Aufwand und Zeit und nachdem ich auf Absenden klicke.. Puff. Alles in einer Wurst und unleserlich zusammen. Weiß irgendjemand woran das liegen könnte? Soviel zum Browser: Ich nutze Firefox (immer das aktuellste) und eigentlich keine besonderen Add-Ons. In anderen Foren klappt eigentlich immer alles. Was mir aufgefallen ist, wenn ich ne neue Antwort schreibe komm ich zuerst immer in den "Quellcode" beim schreiben, wechsle dann aber wieder in den schwarz hinterlegten Editor. Das ist doch richtig so, oder? Naja, jedenfalls würd ich in nächster Zeit gerne mal nen größeren Thread hier schreiben wo die Idee schon jahrelang hier rumliegt, aber mit diesem Problem wäre das dann eine katastrophale Nummer. Ich danke euch schonmal im voraus! Und nebenbei: Es ist schön wieder hier zu sein! :thumb3:

"Different sides of the same coin."

This post has been edited 1 times, last edit by "ALBERTxWESKER" (May 8th 2014, 4:04pm)


2

Thursday, May 8th 2014, 2:56pm

Versuch mal statt im Editor, im Quellcode das ganze zu schreiben. Hat zumindest bei meinem Filmthread gepasst.


Ambros1a

Umbrella Wissenschaftler


(10)

    Germany

Posts: 170

Location: Paderborn

wcf.user.option.userOption50: Ambros1a

  • Send private message

3

Thursday, May 8th 2014, 3:20pm

Ich schreibe immer im Quellcode und hatte nie Probleme!

4

Thursday, May 8th 2014, 3:33pm

Ich schreibe immer im Quellcode und hatte nie Probleme!

Sagt ja auch keiner, nur im Default wird der Editor benutzt


  • "ALBERTxWESKER" started this thread
  • Austria

Posts: 826

wcf.user.option.userOption50: Gail

  • Send private message

5

Thursday, May 8th 2014, 4:10pm

Mhm ich schreibe jetzt mal diesen Text hier im Quellcode.

Das hab ich eigentlich auch schon öfters versucht, aber es macht einfach keinen Unterschied. Versteh einfach nicht wo das Problem liegen könnte.

Während ich hier schreibe ist zwischen jeden Satz ein klarer Absatz, der wird aber wohl gleich wieder verschwinden..

Tante Edith:

Probier mal ein bisschen bei den Einstellungen herum.

W T F ? Wisst ihr worans gelegen hat? Bei Einstellungen: Darstellung von HTML aktivieren NICHT abhaken. Hat das Problem gelöst. Keine Ahnung wann ich das aktiviert hab. :noo:

Danke trotzdem Leutz!

"Different sides of the same coin."

Counter:

Hits today: 1,025 | Hits yesterday: 917 | Hits record: 95,946 | Hits total: 10,373,242 | Clicks avarage: 16,532.26